Installing PHP 3.x.x for IIS 4.x on Windows NT

Visit Publisher Site
Get Installing PHP 3.x.x for IIS 4.x on Windows NT Hosting

Sponsored by TMDHosting

This article explains how to install PHP 3.x.x for IIS 4.x on Windows NT. These instructions assume that you have a standard IIS 4 installation on Windows NT.

Visit publisher site: Installing PHP 3.x.x for IIS 4.x on Windows NT

Listing Details

Filed in:
Scripts / PHP / Tutorials & Tips / Installing PHP
Submitted on:
 
Last Updated:
Mar 24, 2000 
Publisher:
Other listings by this publisher

License & Pricing Information

Featured Marketplace Listings

User Reviews 

Be the first to review this listing!