No Images Added Yet

Homeland Security Threat Script

Not Rated Yet.
Add to Favorites
Publisher
Displays current HSAS threat level.
Product Details

Small script which retrieves the current Homeland Security Advisory System threat level and displays an image. Can use as an image or with SSI (Server Side Includes). Requires HTTP::Request and LWP.

Report this Listing
Price
Free
Licence Type
Free
Views
2,415
Submitted on
6th January 2003
Last Updated
30th January 2003

You May Also Like

User Reviews

Please rate the listing and tell the world know what do you think about the listing.
(0 ratings)
Not Rated Yet.
No reviews found.
Not yet reviewed by any member. You can be the first one to write a review for this listing.Click hereto submit your review.