No Images Added Yet

Configuring PHP with ORACLE 8i Support

Not Rated Yet.
Add to Favorites
Publisher
A briefly description on how to compile PHP with ORACLE 8i support.
Product Details

This article will briefly describe how to compile PHP with ORACLE 8i support. The author writes "when i try to compile php with oracle support on Solaris 2.6 i got lots of problems. after tedious search in internet i have found solution. I have following configuration: ORACLE 8.1.6; PHP 4.0.6; Apache 1.3.19 (Already Installed)."

Report this Listing
Price
Free
Licence Type
Free
Views
1,688
Submitted on
12th November 2001
Last Updated
12th November 2001

You May Also Like

User Reviews

Please rate the listing and tell the world know what do you think about the listing.
(0 ratings)
Not Rated Yet.
No reviews found.
Not yet reviewed by any member. You can be the first one to write a review for this listing.Click hereto submit your review.